<!DOCTYPE html> <!--[if IE]><![endif]--> <!--[if IE 8 ]><html dir="ltr" lang="ru" class="iexpl"><![endif]--> <!--[if IE 9 ]><html dir="ltr" lang="ru" class="iexpl"><![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="ru" class="product-product-804"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="yandex-verification" content="8029ea2af1d79e5e" /> <title>Купить Умные весы Mi Body Composition Scale 2 в Минске с доставкой по всей Беларуси</title> <base href="https://onbook.by/" /> <meta name="description" content="Купить Умные весы Mi Body Composition Scale 2 в Минске с доставкой по всей Беларуси" /> <meta name="keywords" content= "Купить Умные весы Mi Body Composition Scale 2 в Минске с доставкой по всей Беларуси" /> <meta property="og:title" content="Купить Умные весы Mi Body Composition Scale 2 в Минске с доставкой по всей Беларуси" /> <meta property="og:type" content="website" /> <meta property="og:url" content="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/mi-body-composition-scale-2/" /> <meta property="og:image" content="https://onbook.by/image/catalog/attr/logo.png" /> <meta property="og:site_name" content="Onbook.by" /> <meta name="google-site-verification" content="s23ktOJiQLXp2Fmro-7iNXCYSC55ybHGsNqAH9FXrY8" /> <link href="catalog/view/javascript/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" /> <link href="catalog/view/javascript/revolution/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" /> <link href="catalog/view/theme/revolution/stylesheet/stylesheet.css" rel="stylesheet"> <link href="catalog/view/javascript/revolution/nprogress.css" rel="stylesheet"> <link href="catalog/view/javascript/revolution/jasny-bootstrap.min.css" rel="stylesheet"> <link href="catalog/view/javascript/revolution/magnific-popup.css" rel="stylesheet" media="screen" /> <link href="catalog/view/javascript/revolution/owl-carousel/owl.carousel.css" type="text/css" rel="stylesheet" media="screen"> <link href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/mi-body-composition-scale-2/" rel="canonical" /> <link href="https://onbook.by/image/catalog/attr/favicon.png" rel="icon" /> <style>	
.image .stiker_last { color: #FFFFFF; background-color: #60C339; }   .image .stiker_best { color: #FFFFFF; background-color: #2992D9; }   .image .stiker_spec { color: #333333; background-color: #FFD83A; }   .image .stiker_netu { color: #FFFFFF; background-color: #232323; }   .image .stiker_user { color: #FFFFFF; background-color: #232323; }  #top3{background-color:#0193A5}blockquote{border-left:5px solid #0193A5}.cls-1{fill:#0193A5}.gray-bttn-normal,.btn{background:#0193A5}.btn-default{color:#0193A5;border-color:#0193A5;background:#fff}.btn-default:hover,.btn-default.focus,.btn-default:focus,.btn-default.active.focus,.btn-default.active:focus,.btn-default.active:hover,.btn-default:active.focus,.btn-default:active:focus,.btn-default:active:hover{border-color:#0193A5;background:#0193A5;color:#fff}  #menu2_button .box-heading{background-color:#0093A5}/*.catalog_list .level_1.open>.title a,#menu2>ul>li ul>li ul{border-left:2px solid #0093A5}*/#menu2 a:hover,#menu2 li.glavli a:hover{color:#0093A5}  .product-info .pop_ico, .product-thumb .cart .add_to_cart_button.netu{color:#FF9800;border:1px solid #FF9800}.product-info .pop_ico:hover,.product-info #button-cart,.product-thumb .cart .add_to_cart_button,.product-thumb .fast_view_block:hover,.news-widget__cart{background-color:#FF9800}  footer .footer{background-color:#252525}  .main-trend-list__cat-item-inner:hover .nameh4,.nav-tabs>li>a,a:hover,.main-blog-cont .little-article a:hover,.tab-content.accordion-menu>.tab-pane.open .dropdownlink,a,.pagination>li>a:hover,.search .search_button:hover,.news-widget__link{color:#0093A5}.cl-effect-4 a::after,.owl-controls .owl-page.active span,.btn-group-justified .btn-default.active,.yo-fm li:hover>a:before,.yo-fm li a.item-current,.yo-fm li:hover>.item-wrapper.item-current,.pagination>li:first-child>span,.pagination>.active>a,.pagination>.active>a:focus,.pagination>.active>a:hover,.pagination>.active>span,.pagination>.active>span:focus,.pagination>.active>span:hover,#cart span.total-cart-box,.basket-link.sup-lin sup,.wrap_tizer .wrap_outer,.wrap_tizer .wrap_outer .outer_text,.wrap_tizer .wrap_outer .inner_text,.popup_notification .popup-footer a,#popup-order-okno .popup-footer a,#popup-okno .popup-footer a{background-color:#0093A5}.product-info input[type='radio']:checked+label,.product-info input[type='checkbox']:checked+label{border-color:#0093A5;background:#0093A5}.product-info input[type='radio']:hover+label,.product-info input[type='checkbox']:hover+label{border-color:#0093A5} #top3.affix .top-links.nav.razmivcont a:hover { color: #0193A5; } #top3.affix .top-links.nav.razmivcont a:before{ background: #0193A5; }.product-thumb .in_compare i, .product-thumb .in_wishlist i { background: #0193A5;    border-color: #0193A5;} .catalog-device-menu .catalog-device-menu-item:hover, .top_info.product-info .buttons-line > a:hover, .top_info.product-info .buttons-line .in_wishlist, .top_info.product-info .buttons-line .in_compare {border-color: #0193A5;    background: #0193A5;} .display-products-cart .btn-plus button:hover, .display-products-cart .btn-minus button:hover, .product-info .btn-plus button:hover,.product-info .btn-minus button:hover,.customer-type label.checked, .customer-type label.checked:hover, .bx-soa-section-title-container:before { background-color: #0193A5;} .customer-type label{color: #0193A5;border: 1px solid #0193A5;}
 .ok-product__main-ban-row {   
    border-bottom: 20px solid #fff;  
}
@media (max-width: 991px){
.bx-soa-cart-total.total-item {
    display: block;
}
}
@media(max-width:767px){
.form-group.bx-soa-section-title-container.point {
    margin-top: 0;
}
.Zebra_DatePicker.dp_hidden {
    visibility: hidden;
    filter: alpha(opacity=0);
    -khtml-opacity: 0;
    -moz-opacity: 0;
    opacity: 0;
    left: -1000px;
}
}
.main-content.header-fixed {    
    padding-bottom: 30px;
} </style> <link href="catalog/view/javascript/revolution/owl-carousel/owl.carousel.css" type="text/css" rel="stylesheet" media="screen" /> <link href="catalog/view/javascript/revolution/cloud-zoom/cloud-zoom.css" type="text/css" rel="stylesheet" media="screen" /> <link href="catalog/view/javascript/jquery/magnific/magnific-popup.css" type="text/css" rel="stylesheet" media="screen" /> <link href="catalog/view/javascript/jquery/datetimepicker/bootstrap-datetimepicker.min.css" type="text/css" rel="stylesheet" media="screen" /> <link href="catalog/view/theme/revolution/stylesheet/productbundles/productbundles.css" type="text/css" rel="stylesheet" media="screen" /> <script src="catalog/view/javascript/jquery/jquery-2.1.1.min.js"></script> <script src="catalog/view/javascript/jquery/owl-carousel/owl.carousel.min.js"></script> <script src="catalog/view/javascript/revolution/owl-carousel/owl.carousel.min.js"></script> <script src="catalog/view/javascript/revolution/cloud-zoom/cloud-zoom.1.0.2.js"></script> <script src="catalog/view/javascript/pricealert/pricealert.js"></script> <script src="catalog/view/javascript/jquery/magnific/jquery.magnific-popup.min.js"></script> <script src="catalog/view/javascript/jquery/datetimepicker/moment.js"></script> <script src="catalog/view/javascript/jquery/datetimepicker/bootstrap-datetimepicker.min.js"></script> <script src="catalog/view/javascript/revolution/ajax_search.js"></script> <script src="catalog/view/javascript/revolution/aim.js"></script> <script src="catalog/view/javascript/revolution/amazoncategory_2.js"></script> <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-310157-15PF4"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-310157-15PF4" style="position:fixed; left:-999px;" alt="VK Noindex"/></noscript> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '4372631419416672');
fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=4372631419416672&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85888731-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85888731-1');
</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQP3RRH');</script> <!-- End Google Tag Manager --> <!-- 123123 --> <script  type = "text/javascript" ><!--
					function poip_show_thumb(elem) {
						
						if ($(elem).attr('data-thumb') && $(elem).attr('data-image_id')) {
										
							var main_img = $('img[data-poip_id="image_'+$(elem).attr('data-image_id')+'"]');
							if (main_img.length == 0) {
								main_img = $('img[data-poip_id="'+$(elem).attr('data-image_id')+'"]');
							}
							
							var prev_img = main_img.attr('src'); // journal2 compatibility
							main_img.attr('src', $(elem).attr('data-thumb'));
							main_img.closest('a').attr('href', $(elem).attr('href'));
							
							// moment theme compatibility (second image)
							if ( main_img.parent().parent().is('div.product-thumb__primary') ) {
								main_img.parent().parent().siblings('div.product-thumb__secondary').find('a').attr('href', $(elem).attr('href'));
							}
							
							// journal2 compatibility
							if (main_img.parent().hasClass('has-second-image')) {
								main_img.parent().attr('style', main_img.parent().attr('style').replace(prev_img, $(elem).attr('data-thumb')) );
							}
							
						}
					}
				//--></script> </head> <body> <div itemscope itemtype="http://schema.org/Organization" style="display:none;"> <meta itemprop="name" content="Onbook.by" /> <link itemprop="url" href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/mi-body-composition-scale-2/" /> <link itemprop="logo" href="https://onbook.by/image/catalog/attr/logo.png" /> <meta itemprop="description" content="Купить Умные весы Mi Body Composition Scale 2 в Минске с доставкой по всей Беларуси" /> <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <meta itemprop="postalCode" content="220005" /> <meta itemprop="addressLocality" content="Минск" /> <meta itemprop="streetAddress" content="Минск, пр. Независимости д. 58" /> </div> <meta itemprop="telephone" content="+375 33 3800505" /> <meta itemprop="telephone" content="+375 29 3800505" /> <meta itemprop="email" content="onbook2000@gmail.com" /> <link itemprop="sameAs" href="https://vk.com/onbook_by" /> </div> <div id="pagefader"></div> <div id="pagefader2"></div> <!--noindex--> <div class="hidden-lg"> <nav class="mobilemenu navmenu mobcats navmenu-default navmenu-fixed-left offcanvas"> <div class="collapse navbar-collapse navbar-ex1-collapse"> <ul class="nav navbar-nav"> <li style="width: 100%"> <button data-toggle="offcanvas" data-target=".mobcats" data-canvas="body" class="mbtn"> <img src="/catalog/view/theme/revolution/image/close.svg" alt="close" class="header-menu__close-icon"> </button> </li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/" rel="nofollow">Электронные книги</a> <a class="chevrond collapsed" href="#rsubmenu120" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu120"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/amazon/" rel="nofollow">Amazon Kindle</a> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/pocketbook/" rel="nofollow">Pocketbook</a> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/" rel="nofollow">Обложки для электронных книг</a> <a class="chevrond collapsed" href="#rsubmenu218" data-toggle="collapse" data-parent="#rsubmenu118"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu218"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-amazon-kindle/">- Amazon Kindle</a></li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-pocketbook/">- Pocketbook</a></li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozki-onyx/">- Onyx</a></li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-kobo/">- Kobo Glo</a></li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-sony/">- Sony</a></li> <li><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblogki-nook/">- Barnes &amp; Noble </a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/onyx/" rel="nofollow">Onyx Boox</a> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/barnes-noble/" rel="nofollow">Barnes Noble</a> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/kobo-book/" rel="nofollow">Kobo</a> </li> <li> <a href="https://onbook.by/catalogs/elektronnye-knigi/sony/" rel="nofollow">Sony</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/" rel="nofollow">Товары для дома</a> <a class="chevrond collapsed" href="#rsubmenu1130" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1130"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/" rel="nofollow">Роботы-пылесосы</a> <a class="chevrond collapsed" href="#rsubmenu2131" data-toggle="collapse" data-parent="#rsubmenu1131"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2131"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/xiaomi-cleaners/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/roborock/">- Roborock</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/viomi-vacuum-cleaner/">- Viomi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iclebo-cleaners/">- iClebo</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/dreame-vacuum-cleaner/">- Dreame</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/mamibot-minsk-brand/">- Mamibot</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/hobot-robot-okna/">- Hobot</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/tesvor-cleaner/">- TESVOR</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/%D1%85iaowa/">- Xiaowa</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iboto-brand-robotics/">- iBoto</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/gutrend-cleaners/">- Gutrend</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iboto-brand-vacuum-cleaner/">- iRobot</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/ilife-robot-vacuum-cleaner/">- iLife</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/elari-smartbot/">- Elari</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/ecovacs-brand-cfvsqkexibq/">- Ecovacs</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/panda-brand-i/">- Panda</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/accessories-for-vacuum-cleaners/">- Аксессуары</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/" rel="nofollow">Пылесосы</a> <a class="chevrond collapsed" href="#rsubmenu2165" data-toggle="collapse" data-parent="#rsubmenu1165"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2165"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/vacuum-xiaomi-cleaners/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/deerma-vacuum-cleaners/">- Deerma</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/dyson-vacuum-cleaners/">- Dyson</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/pilesosi-bosch/">- Bosch</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/thomas-vacuum-cleaners/">- Thomas</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/karcher-vacuum-cleaner/">- Karcher</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/roborock-1/">- Roborock</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/mamibot-minsk-1/">- Mamibot</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/makita-brand-vacuumcleaner/">- Makita</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/wortex-vacuum-cleaner/">- Wortex</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/normann-vacuum-cleaner/">- Normann</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/" rel="nofollow">Увлажнители и очистители воздуха</a> <a class="chevrond collapsed" href="#rsubmenu2145" data-toggle="collapse" data-parent="#rsubmenu1145"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2145"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/xiaomi-humidifiers/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/ballu-humidifiers/">- Ballu</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/boneco-humidifiers/">- Boneco</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/electrolux/">- Electrolux</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/hyundai-/">- Hyundai </a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/dyson-humidifiers/">- Dyson</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/deerma-humidifiers/">- Deerma</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/royal-clima-humidifiers/">- Royal Clima</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/zanussi-humidifier/">- Zanussi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/misoon-humidifier/">- MiSoon</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/" rel="nofollow">Умный дом</a> <a class="chevrond collapsed" href="#rsubmenu278" data-toggle="collapse" data-parent="#rsubmenu178"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu278"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/xiaomi-mi-home1/">- Датчики</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/xiaomi-light/">- Освещение</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/paroochistiteli/" rel="nofollow">Пароочистители</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/" rel="nofollow">Электрические водонагреватели</a> <a class="chevrond collapsed" href="#rsubmenu2327" data-toggle="collapse" data-parent="#rsubmenu1327"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2327"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/electrolux-waterheater/">- Electrolux</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/oasis-waterheater/">- Oasis</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/ballu-waterheater/">- Ballu</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/electro-shvabry/" rel="nofollow">Швабры и электрошвабры</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/" rel="nofollow">Красота и здоровье</a> <a class="chevrond collapsed" href="#rsubmenu2170" data-toggle="collapse" data-parent="#rsubmenu1170"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2170"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/toothbrushes/">- Зубные щетки и ирригаторы</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/">- Умные весы</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/trimers/">- Для бритья и стрижки</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/foam-dispensers/">- Дозаторы жидкого мыла</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/pulsoksimetri/">- Пульсоксиметры</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/" rel="nofollow">Техника для кухни</a> <a class="chevrond collapsed" href="#rsubmenu2164" data-toggle="collapse" data-parent="#rsubmenu1164"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2164"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/jelektrogrili/">- Электрогрили</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/multivarki/">- Мультиварки</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/varochnie-paneli/">- Варочные панели</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/aksessuari-dlja-bara/">- Аксессуары для бара</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/kuhonnie-prinadlezhnosti/">- Кухонные принадлежности</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/" rel="nofollow">Кондиционеры</a> <a class="chevrond collapsed" href="#rsubmenu2249" data-toggle="collapse" data-parent="#rsubmenu1249"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2249"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/conditioners-ballu-bpac/">- Ballu</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/conditioners-electrolux-eacm/">- Electrolux</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/" rel="nofollow">Вентиляторы</a> <a class="chevrond collapsed" href="#rsubmenu2179" data-toggle="collapse" data-parent="#rsubmenu1179"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2179"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/xiaomi-fans/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-ballu-bf/">- Ballu</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/tefal-fans/">- Tefal</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-electrolux-ef/">- Electrolux</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-zanussi-zf/">- Zanussi</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/heaters/" rel="nofollow">Обогреватели</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/mouse-and-keyboard-apple/" rel="nofollow">Клавиатуры и мыши</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/kofe-mashini-i-kofevarki/" rel="nofollow">Кофе машины и кофеварки</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/termosi-xiaomi/" rel="nofollow">Термосы</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/umbrellas/" rel="nofollow">Зонты</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/monopods/" rel="nofollow">Моноподы и триподы</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/bags-xiaomi/" rel="nofollow">Рюкзаки и чемоданы</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/glasses/" rel="nofollow">Очки</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/powerbank/" rel="nofollow">Зарядные устройства</a> </li> <li> <a href="https://onbook.by/catalogs/tovary-dlya-doma/battary/" rel="nofollow">Батарейки и аккумуляторы</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/multimedia/" rel="nofollow">Мультимедиа</a> <a class="chevrond collapsed" href="#rsubmenu1266" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1266"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/multimedia/mediapleers/" rel="nofollow">Медиаплееры</a> <a class="chevrond collapsed" href="#rsubmenu2111" data-toggle="collapse" data-parent="#rsubmenu1111"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2111"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/multimedia/mediapleers/apple-tv/">- Apple TV</a></li> <li><a href="https://onbook.by/catalogs/multimedia/mediapleers/google-media/">- Google</a></li> <li><a href="https://onbook.by/catalogs/multimedia/mediapleers/xiaomi-media/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/multimedia/mediapleers/yandex-tv-boxes/">- Яндекс</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/multimedia/projector%20/" rel="nofollow">Проекторы</a> <a class="chevrond collapsed" href="#rsubmenu2267" data-toggle="collapse" data-parent="#rsubmenu1267"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2267"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/multimedia/projector%20/xiaomi-projector-category/">- Xiaomi</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/multimedia/soundbars/" rel="nofollow">Саундбары</a> <a class="chevrond collapsed" href="#rsubmenu2161" data-toggle="collapse" data-parent="#rsubmenu1161"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2161"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/multimedia/soundbars/jbl-soundbar/">- JBL</a></li> <li><a href="https://onbook.by/catalogs/multimedia/soundbars/xiaomi-soundbar/">- Xiaomi</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/multimedia/gaming-mouse/" rel="nofollow">Игровые мыши</a> <a class="chevrond collapsed" href="#rsubmenu2280" data-toggle="collapse" data-parent="#rsubmenu1280"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2280"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/multimedia/gaming-mouse/gaming-mouse-logitech/">- Logitech</a></li> <li><a href="https://onbook.by/catalogs/multimedia/gaming-mouse/h/">- HyperX</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/multimedia/monitory/" rel="nofollow">Мониторы</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/setevoe-oborydovanie/" rel="nofollow">Сетевое оборудование</a> <a class="chevrond collapsed" href="#rsubmenu1107" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1107"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/xiaomi-setevoe/" rel="nofollow">Xiaomi</a> </li> <li> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/asus-routers/" rel="nofollow">Asus</a> </li> <li> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/keenetic/" rel="nofollow">Keenetic</a> </li> <li> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/tenda-brand/" rel="nofollow">Tenda</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/" rel="nofollow">Аудио</a> <a class="chevrond collapsed" href="#rsubmenu196" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu196"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/" rel="nofollow">Виниловые проигрыватели</a> <a class="chevrond collapsed" href="#rsubmenu2331" data-toggle="collapse" data-parent="#rsubmenu1331"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2331"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/alive-audio/">- Alive audio</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/audio-technica/">- Audio-Technica</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/lenco/">- Lenco</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/vinilovie-proigrivateli-/">- Crosley</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/ion/">- ION</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/denon/">- Denon</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/aksessuari-dlja-vinilovih-proigrivatelej/">- Аксессуары для виниловых проигрывателей</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/" rel="nofollow">Портативная акустика</a> <a class="chevrond collapsed" href="#rsubmenu2118" data-toggle="collapse" data-parent="#rsubmenu1118"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2118"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/samsung-soundbar/">- Samsung</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/jbl-portative/">- JBL</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/bose/">- Bose</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/sony-portable-speakers/">- Sony</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/harman-kardon/">- Harman/Kardon</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/home-apple/">- Apple HomePod</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/google-audio/">- Google</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/irbis-audio/">- Irbis</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/yandex-audio/">- Яндекс</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/lg-speaker/">- LG</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/marshall-kilburn-2/">- Marshall</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/lg/">- LG</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/" rel="nofollow">Наушники</a> <a class="chevrond collapsed" href="#rsubmenu2125" data-toggle="collapse" data-parent="#rsubmenu1125"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2125"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/headphones-apple/">- Apple</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bose-headset/">- Bose</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/sony-headsets/">- Sony</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/marshall/">- Marshall</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/samsung-headphones-earphones/">- Samsung</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bang-and-olufsen-headphones/">- Bang &amp; Olufsen</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/beats-headphones/">- Beats</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/xiaomi-1/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bowers-and-wilkins-headphones/">- Bowers &amp; Wilkins</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/sennheiser-brand-audio/">- Sennheiser</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/jbl/">- JBL</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/honor-1/">- Honor</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/hyperx-headphones/">- HyperX</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/aftershokz-headphones/">- AfterShokz</a></li> <li><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/elari-headphones/">- Elari</a></li> </ul> </div> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/auto-aks/" rel="nofollow">Все для автомобиля</a> <a class="chevrond collapsed" href="#rsubmenu1200" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1200"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/" rel="nofollow">Видеорегистраторы</a> <a class="chevrond collapsed" href="#rsubmenu2201" data-toggle="collapse" data-parent="#rsubmenu1201"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2201"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/xiaomi-dashcams/">- Xiaomi</a></li> <li><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/neoline-dashcams/">- Neoline</a></li> <li><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/mio-dashcams/">- Mio</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/auto-aks/cars-chargers/" rel="nofollow">Держатели и зарядные устройства</a> </li> <li> <a href="https://onbook.by/catalogs/auto-aks/radar-detector/" rel="nofollow">Радар-детекторы</a> </li> <li> <a href="https://onbook.by/catalogs/auto-aks/car-refrigerator/" rel="nofollow">Автохолодильники и термобоксы</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/ekshn-kamery/" rel="nofollow">Экшн-камеры</a> <a class="chevrond collapsed" href="#rsubmenu117" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu117"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/action-xiaomi/" rel="nofollow">Xiaomi</a> </li> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/action-gopro/" rel="nofollow">GoPro</a> </li> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/sony-action-camera/" rel="nofollow">Sony</a> </li> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/dji/" rel="nofollow">DJI</a> </li> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/insta360-action/" rel="nofollow">Insta360</a> </li> <li> <a href="https://onbook.by/catalogs/ekshn-kamery/gopro-hero8-hero7-bundle/" rel="nofollow">Аксессуары и комлектующие</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/" rel="nofollow">Умные часы и браслеты</a> <a class="chevrond collapsed" href="#rsubmenu125" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu125"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/smartwatch-samsung/" rel="nofollow">Samsung</a> </li> <li> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/watch-apple/" rel="nofollow">Apple</a> </li> <li> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/xiaomi-watch/" rel="nofollow">Xiaomi</a> </li> <li> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/huawei-watch/" rel="nofollow">Huawei</a> </li> <li> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/garmin-smart-watches/" rel="nofollow">Garmin</a> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/ative/" rel="nofollow">Активный отдых</a> <a class="chevrond collapsed" href="#rsubmenu1235" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1235"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/ative/elektrotransport/" rel="nofollow">Электротранспорт</a> <a class="chevrond collapsed" href="#rsubmenu285" data-toggle="collapse" data-parent="#rsubmenu185"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu285"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/ative/elektrotransport/samokati/">- Самокаты</a></li> <li><a href="https://onbook.by/catalogs/ative/elektrotransport/electro-velosipedy-xiaomi/">- Электровелосипеды</a></li> <li><a href="https://onbook.by/catalogs/ative/elektrotransport/aksessyary-somokaty/">- Аксессуары и запчасти</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/ative/kazan-pechi/" rel="nofollow">Казаны и печи</a> <a class="chevrond collapsed" href="#rsubmenu2236" data-toggle="collapse" data-parent="#rsubmenu1236"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2236"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/ative/kazan-pechi/kazan-uzbekskiy/">- Казан узбекский</a></li> <li><a href="https://onbook.by/catalogs/ative/kazan-pechi/kazan-afganskiy/">- Казан афганский</a></li> <li><a href="https://onbook.by/catalogs/ative/kazan-pechi/pech-pod-kazan/">- Печь под казан</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/ative/lego/" rel="nofollow">LEGO</a> <a class="chevrond collapsed" href="#rsubmenu290" data-toggle="collapse" data-parent="#rsubmenu190"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu290"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/ative/lego/technic/">- Technic</a></li> <li><a href="https://onbook.by/catalogs/ative/lego/lego-city/">- Lego City</a></li> <li><a href="https://onbook.by/catalogs/ative/lego/creator/">- Creator</a></li> <li><a href="https://onbook.by/catalogs/ative/lego/duplo/">- Duplo</a></li> <li><a href="https://onbook.by/catalogs/ative/lego/lego-boost/">- Lego Boost</a></li> <li><a href="https://onbook.by/catalogs/ative/lego/mindstorms/">- Lego Mindstorms</a></li> </ul> </div> </li> </ul> </div> </li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/" rel="nofollow">Садовая техника и инструмент</a> <a class="chevrond collapsed" href="#rsubmenu1256" data-toggle="collapse"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu1256"> <ul class="list-unstyled"> <li> <a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/" rel="nofollow">Газонокосилки</a> <a class="chevrond collapsed" href="#rsubmenu2317" data-toggle="collapse" data-parent="#rsubmenu1317"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2317"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/eco/">- ECO</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/makita/">- MAKITA</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/ryobu/">- RYOBi</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/stiga-gazonokosilki/">- STIGA</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/bosch-gazonokosilki/">- BOSCH</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/" rel="nofollow">Компрессоры</a> <a class="chevrond collapsed" href="#rsubmenu2322" data-toggle="collapse" data-parent="#rsubmenu1322"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2322"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/eco-kompressor/">- ECO</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/eland-compressor/">- ELAND</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/" rel="nofollow">Сварочные аппараты</a> <a class="chevrond collapsed" href="#rsubmenu2312" data-toggle="collapse" data-parent="#rsubmenu1312"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2312"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/eland-weldinginverter/">- ELAND</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/solaris/">- SOLARIS</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/aksessuari/">- Принадлежности к сварочному оборудованию</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/" rel="nofollow">Триммеры и бензокосы</a> <a class="chevrond collapsed" href="#rsubmenu2257" data-toggle="collapse" data-parent="#rsubmenu1257"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2257"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/daewoo/">- DAEWOO</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-makita/">- Makita</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/oasis/">- OASIS</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-stiga/">- STIGA</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-eco-gas/">- ECO</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-bosch/">- Bosch</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-stihl/">- STIHL</a></li> </ul> </div> </li> <li> <a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/" rel="nofollow">Мойки высокого давления</a> <a class="chevrond collapsed" href="#rsubmenu2222" data-toggle="collapse" data-parent="#rsubmenu1222"><i class="mobilemenu-icon"></i></a> <div class="collapse list-group-submenu" id="rsubmenu2222"> <ul class="list-unstyled"> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/bort/">- BORT</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/karcher-moiki-avto-car/">- Karcher</a></li> <li><a href="https://onbook.by/index.php?route=product/category&amp;path=256_222_302">- Portotecnica</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/stiga-moiki/">- STIGA </a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/bosch-minimoiki-minsk-avto/">- Bosch</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/daewoo-power-daw/">- Daewoo</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/eco-hpw-moyki/">- ECO</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/washers-stihl/">- STIHL</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/makita-brand-washers/">- Makita</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/ryobi-moika/">- Ryobi</a></li> <li><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/moyki-acsessuary/">- Аксессуары</a></li> </ul> </div> </li> </ul> </div> </li> </ul> <div class="mobile-menu-column"> <ul class="nav navbar-nav information"> <li><a href="/o_kompanii/" rel="nofollow">О компании</a></li> <li><a href="/otzuvy/" rel="nofollow">Отзывы</a></li> <li><a href="/dostavka/" rel="nofollow">Доставка</a></li> <li><a href="/rassrochka/" rel="nofollow">Оплата</a></li> <li><a href="/best/"><i class="hidden-md fa none hidden"></i>Хиты продаж</a></li> <li><a href="/latest/"><i class="hidden-md fa none hidden"></i>Новинки</a></li> <li><a href="/specials/"><i class="hidden-md fa none hidden"></i>Акции</a></li> <li><a href="/servis_center/"><i class="hidden-md fa none hidden"></i>Сервисные центры</a></li> <li><a href="/novosti/"><i class="hidden-md fa none hidden"></i>Новости</a></li> <li><a href="/stati/"><i class="hidden-md fa none hidden"></i>Обзоры</a></li> <li><a href="/contaktu/"><i class="hidden-md fa none hidden"></i>Контакты</a></li> <li class="foroppro_mob" style="display:none;"></li> </ul> </div> </div> </nav> </div> <!--/noindex--> <div class="hidden-md hidden-lg"> <div class="mobilemenu navmenu mobcats2 navmenu-default navmenu-fixed-left offcanvas"> <div style="width: 100%"> <button data-toggle="offcanvas" data-target=".mobcats2" data-canvas="body" class="mbtn"> <img src="/catalog/view/theme/revolution/image/close.svg" alt="close" class="header-menu__close-icon"> </button> </div> <div class="mobile-st"> <div class="mobile-st__h3">Телефоны:</div> <div><a href="tel:+375293800505">+375 29 380 05 05</a> </div> <div><a href="tel:+375333800505">+375 33 380 05 05</a> </div> <div class="mobile-st__h3">Время работы:</div> <div>с 09:00 до 22:00 </div> <div class="mobile-st__h3">Email:</div> <div><a href="mailto:sasha.480@tut.by">sasha.480@tut.by</a></div> </div> </div> </div> <section class="main-content-body"> <header> <div id="top"> <div class="container"> <div class="top-links hidden-xs verh nav pull-left text-center"> <a href="/o_kompanii/">О компании</a> <a href="/otzuvy/">Отзывы</a> <a href="/dostavka/">Доставка</a> <a href="/rassrochka/">Оплата</a> <span class="foroppro" style="display:none;"></span> </div> <div class="top-links verh nav pull-right "> <ul class="list-inline"> <li class="dropdown"><a href="https://onbook.by/my-account/" title="Войти" class="dropdown-toggle" data-toggle="dropdown"> <i class="svg inline big svg-inline-cabinet"> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 21 21"> <defs> </defs> <path data-name="Rounded Rectangle 110" class="loccls-1" d="M1433,132h-15a3,3,0,0,1-3-3v-7a3,3,0,0,1,3-3h1v-2a6,6,0,0,1,6-6h1a6,6,0,0,1,6,6v2h1a3,3,0,0,1,3,3v7A3,3,0,0,1,1433,132Zm-3-15a4,4,0,0,0-4-4h-1a4,4,0,0,0-4,4v2h9v-2Zm4,5a1,1,0,0,0-1-1h-15a1,1,0,0,0-1,1v7a1,1,0,0,0,1,1h15a1,1,0,0,0,1-1v-7Zm-8,3.9v1.6a0.5,0.5,0,1,1-1,0v-1.6A1.5,1.5,0,1,1,1426,125.9Z" transform="translate(-1415 -111)"></path> </svg></i> <span>Войти</span> </a> <ul class="dropdown-menu dropdown-menu-right"> <li><a onclick="get_revpopup_login();">Авторизация</a></li> <li><a href="https://onbook.by/create-account/">Регистрация</a></li> </ul> </li> </ul> </div> <div class="region pull-right hidden-sm hidden-xs"><div class="region_title"><a href="/magazin/">Пункты самовывоза</a></div></div> <div class="call-p pull-right hidden-sm hidden-xs"><div class="call-p_btn"><a onclick="get_revpopup_phone();" class="modalshow">Заказать звонок</a></div></div> </div> </div> <div id="top2"> <div class="container"> <div class="row"> <div class="col-lg-3 col-md-3 col-sm-6 col-xs-6 mobi-xs-l"> <div class="header-padding"> <div id="menu2_button1" class="page-fader inhome pull-left hidden-lg hidden-md"> <div class="box-heading" data-toggle="offcanvas" data-target=".navmenu.mobcats" data-canvas="body"> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"> <defs><style>.bu_bw_cls-1 {fill: #222; fill-rule: evenodd; }</style></defs> <path data-name="Rounded Rectangle 81 copy 2" class="bu_bw_cls-1" d="M330,114h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,114Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,121Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,128Z" transform="translate(-329 -114)"></path> </svg> </div> </div> <div id="logo"> <a href="https://onbook.by/"><img src="https://onbook.by/image/catalog/attr/logo.png" title="Onbook.by" alt="Onbook.by" class="img-responsive" /></a> </div> </div> </div> <div class="col-lg-4 col-md-4 hidden-sm hidden-xs mobi-bigsearch"> <div class="header-padding bigsearch"> <div class="search input-group"> <span class="input-group-btn"> <button type="button" class="search-button search_button"><i class="fa fa-search"></i></button> </span> <input type="text" name="search" value="" placeholder="Поиск" class="form-control input-lg" /> <input class="selected_category" type="hidden" name="category_id" value="0" /> </div> </div> </div> <div class="col-lg-5 col-md-5 col-sm-6 col-xs-6 mobi-xs-p"> <div class="header-padding"> <div class="cart-lg pull-right"><div id="cart" class="btn-group show-on-hover w100_"> <button type="button" class="cart dropdown-toggle hidden-xs hidden-sm" data-toggle="dropdown"> <span id="cart-total"><i class="fa fa-cart-arrow-down"></i><span class="total-cart-box">0</span></span> </button> <button class="cart hidden-md hidden-lg" onclick="get_revpopup_cart('', 'show_cart', '');"> <span id="cart-total-popup"><i class="fa fa-cart-arrow-down"></i><span class="total-cart-box">0</span></span> </button> <ul class="dropdown-menu pull-right hidden-xs hidden-sm"> <li> <p class="text-center">Ваша корзина пуста!</p> </li> </ul> </div> </div> <div class="rev_srav_rev_wish pull-right"> <a href="https://onbook.by/compare-products/" class="basket-link sup-lin liff comparejs "> <i class="svg inline svg-inline-compare big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 21 21"> <path class="comcls-1" d="M20,4h0a1,1,0,0,1,1,1V21H19V5A1,1,0,0,1,20,4ZM14,7h0a1,1,0,0,1,1,1V21H13V8A1,1,0,0,1,14,7ZM8,1A1,1,0,0,1,9,2V21H7V2A1,1,0,0,1,8,1ZM2,9H2a1,1,0,0,1,1,1V21H1V10A1,1,0,0,1,2,9ZM0,0H1V1H0V0ZM0,0H1V1H0V0Z"></path> </svg> </i><sup id="compare-total">0</sup></a> <a href="https://onbook.by/wishlist/" class="basket-link sup-lin wishlistjs "><span><i class="svg inline svg-inline-wish big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="22.969" height="21" viewBox="0 0 22.969 21"> <path class="whcls-1" d="M21.028,10.68L11.721,20H11.339L2.081,10.79A6.19,6.19,0,0,1,6.178,0a6.118,6.118,0,0,1,5.383,3.259A6.081,6.081,0,0,1,23.032,6.147,6.142,6.142,0,0,1,21.028,10.68ZM19.861,9.172h0l-8.176,8.163H11.369L3.278,9.29l0.01-.009A4.276,4.276,0,0,1,6.277,1.986,4.2,4.2,0,0,1,9.632,3.676l0.012-.01,0.064,0.1c0.077,0.107.142,0.22,0.208,0.334l1.692,2.716,1.479-2.462a4.23,4.23,0,0,1,.39-0.65l0.036-.06L13.52,3.653a4.173,4.173,0,0,1,3.326-1.672A4.243,4.243,0,0,1,19.861,9.172ZM22,20h1v1H22V20Zm0,0h1v1H22V20Z" transform="translate(-0.031)"></path> </svg> </i><sup id="wishlist-total">0</sup></span></a> </div> <!-- noindex --> <div class="phone-block b-contacts pull-right hidden-sm hidden-xs"> <div class="flexbox"> <div class="phone-h"> <span class="tel__svg"><img src="/catalog/view/theme/revolution/image/3_logo_oper.svg" alt="onbook-tel1"></span> <span class="tel__svg"><img src="/catalog/view/theme/revolution/image/2_logo_oper.svg" alt="onbook-tel1"></span> <span class="tel__big">380 05 05</span> <i class="fa fa-caret-down"></i> </div> <div class="time-h">с 09:00 до 22:00</div> </div> <div class="contacts__inner"> <div class="contacts__item cr-contacts-phones cr-item_separator"> <div class="contacts__header"><a href="/contaktu/" class="">Контактная информация</a></div> <ul class="b-phones"> <li class="phones__item cr-phones-phone"> <span class="tel__n"><span class="tel__svg"><img src="/catalog/view/theme/revolution/image/3_logo_oper.svg" alt="onbook-tel3"></span> <a href="tel:+375293800505">+375 29 380 05 05</a></span></li> <li class="phones__item cr-phones-phone"> <span class="tel__n"><span class="tel__svg"><img src="/catalog/view/theme/revolution/image/2_logo_oper.svg" alt="onbook-tel4"></span> <a href="tel:+375333800505">+375 33 380 05 05</a></span></li> </ul> <span class="b-callorder">Не дозвониться? <a onclick="get_revpopup_phone();" class="modalshow">Заказать звонок</a></span> </div> <div class="contacts__item cr-item_separator"> <span class="contacts__work">Работаем с 09:00 до 22:00</span> </div> <div class="contacts__item"> <ul class="b-phohes"> <li class="consult__item"><i class="fa fa fa-envelope-o" aria-hidden="true"></i> <a href="mailto:sasha.480@tut.by" target="_blank"><span>sasha.480@tut.by</span></a></li> <li class="consult__item"><i class="fa fa fa-paper-plane-o" aria-hidden="true"></i> <a href="tg://resolve?domain=@onbook" target="_blank"><span>телеграм</span></a></li> <li class="consult__item"><i class="fa fa fa-whatsapp" aria-hidden="true"></i> <a href="https://api.whatsapp.com/send?phone=" target="_blank"><span>whatsapp</span></a></li> <li class="consult__item"><i class="fa fa fa-phone" aria-hidden="true"></i> <a href="viber://add?number=" target="_blank"><span>viber</span></a></li> </ul> </div> </div> </div> <!-- /noindex --> <div class="wrap_phones pull-right hidden-lg hidden-md"> <div class="box-heading" data-toggle="offcanvas" data-target=".navmenu.mobcats2" data-canvas="body"> <svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M18.9562 15.97L18.9893 16.3282C19.0225 16.688 18.9784 17.0504 18.8603 17.3911C18.6223 18.086 18.2725 18.7374 17.8248 19.3198L17.7228 19.4524L17.6003 19.5662C16.8841 20.2314 15.9875 20.6686 15.0247 20.8243C14.0374 21.0619 13.0068 21.0586 12.0201 20.814L11.9327 20.7924L11.8476 20.763C10.712 20.3703 9.65189 19.7871 8.71296 19.0385C8.03805 18.582 7.41051 18.0593 6.83973 17.4779L6.81497 17.4527L6.79112 17.4267C4.93379 15.3963 3.51439 13.0063 2.62127 10.4052L2.6087 10.3686L2.59756 10.3315C2.36555 9.5598 2.21268 8.76667 2.14121 7.9643C1.94289 6.79241 1.95348 5.59444 2.17289 4.42568L2.19092 4.32964L2.21822 4.23581C2.50215 3.26018 3.0258 2.37193 3.7404 1.65124C4.37452 0.908181 5.21642 0.370416 6.15867 0.107283L6.31009 0.0649959L6.46626 0.0468886C7.19658 -0.0377903 7.93564 -0.00763772 8.65659 0.136237C9.00082 0.203673 9.32799 0.34095 9.61768 0.540011L9.90227 0.735566L10.1048 1.01522C10.4774 1.52971 10.7173 2.12711 10.8045 2.75455C10.8555 2.95106 10.9033 3.13929 10.9499 3.32228C11.0504 3.71718 11.1446 4.08764 11.2499 4.46408C11.5034 5.03517 11.6255 5.65688 11.6059 6.28327L11.5984 6.52137L11.5353 6.75107C11.3812 7.31112 11.0546 7.68722 10.8349 7.8966C10.6059 8.11479 10.3642 8.2737 10.18 8.38262C9.89673 8.55014 9.57964 8.69619 9.32537 8.8079C9.74253 10.2012 10.5059 11.4681 11.5455 12.4901C11.7801 12.3252 12.0949 12.1097 12.412 11.941C12.6018 11.8401 12.8614 11.7177 13.1641 11.6357C13.4565 11.5565 13.9301 11.4761 14.4706 11.6169L14.6882 11.6736L14.8878 11.7772C15.4419 12.0649 15.9251 12.4708 16.3035 12.9654C16.5807 13.236 16.856 13.4937 17.1476 13.7666C17.2974 13.9068 17.4515 14.0511 17.6124 14.2032C18.118 14.5805 18.5261 15.0751 18.8003 15.6458L18.9562 15.97ZM16.3372 15.7502C16.6216 15.9408 16.8496 16.2039 16.9977 16.5121C17.0048 16.5888 16.9952 16.6661 16.9697 16.7388C16.8021 17.2295 16.5553 17.6895 16.2391 18.1009C15.795 18.5134 15.234 18.7788 14.6329 18.8608C13.9345 19.0423 13.2016 19.0464 12.5012 18.8728C11.5558 18.5459 10.675 18.0561 9.8991 17.4258C9.30961 17.0338 8.76259 16.5817 8.26682 16.0767C6.59456 14.2487 5.31682 12.0971 4.51287 9.75567C4.31227 9.08842 4.18279 8.40192 4.12658 7.70756C3.95389 6.74387 3.95792 5.75691 4.13855 4.79468C4.33628 4.11526 4.70731 3.49868 5.21539 3.00521C5.59617 2.53588 6.11383 2.19633 6.69661 2.03358C7.22119 1.97276 7.75206 1.99466 8.26981 2.09849C8.34699 2.11328 8.42029 2.14388 8.48501 2.18836C8.68416 2.46334 8.80487 2.78705 8.83429 3.12504C8.89113 3.34235 8.94665 3.56048 9.00218 3.77864C9.12067 4.24418 9.2392 4.70987 9.37072 5.16815C9.5371 5.49352 9.61831 5.85557 9.60687 6.22066C9.51714 6.54689 8.89276 6.81665 8.28746 7.07816C7.71809 7.32415 7.16561 7.56284 7.0909 7.83438C7.07157 8.17578 7.12971 8.51712 7.26102 8.83297C7.76313 10.9079 8.87896 12.7843 10.4636 14.2184C10.6814 14.4902 10.9569 14.7105 11.2702 14.8634C11.5497 14.9366 12.0388 14.5907 12.5428 14.2342C13.0783 13.8555 13.6307 13.4648 13.9663 13.5523C14.295 13.7229 14.5762 13.9719 14.785 14.2773C15.1184 14.6066 15.4631 14.9294 15.808 15.2523C15.9849 15.418 16.1618 15.5836 16.3372 15.7502Z" fill="#222222"></path> </svg> </div> </div> <div class="wrap_search pull-right hidden-lg hidden-md"> <a href="/search/"> <svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"> <defs> <style>
      .sscls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style> </defs> <path data-name="Rounded Rectangle 106" class="sscls-1" d="M1590.71,131.709a1,1,0,0,1-1.42,0l-4.68-4.677a9.069,9.069,0,1,1,1.42-1.427l4.68,4.678A1,1,0,0,1,1590.71,131.709ZM1579,113a7,7,0,1,0,7,7A7,7,0,0,0,1579,113Z" transform="translate(-1570 -111)"></path> </svg> </a> </div> </div> </div> </div> </div> </div> <div id="top3" class="clearfix hidden-sm hidden-xs"> <div class="container"> <div class="row image_in_ico_row"> <div class="col-lg-3 col-md-3 col-sm-6 col-xs-2"> <div id="menu2_button" class="page-fader inhome"> <div class="box-heading hamburger-trigger hidden-md hidden-lg" data-toggle="offcanvas" data-target=".navmenu.mobcats" data-canvas="body"><span class="hidden-xs">Каталог товаров</span></div> <div class="box-heading hamburger-trigger hidden-xs hidden-sm"><span class="hamburger hamburger--arrow-down"><span></span><span></span><span></span></span> <span class="hidden-xs">Каталог товаров</span></div> <div class="box-content am hidden-xs hidden-sm"> <div id="menu2" class="inhome"> <div class="podmenu2_"></div> <div class="catalog_list catalog_list_popup catalog_as_popup"> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/elektronnye-knigi/">Электронные книги<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block20 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/amazon/">Amazon Kindle</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/pocketbook/">Pocketbook</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/">Обложки для электронных книг <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-28"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-amazon-kindle/">Amazon Kindle</a></li> <li class="level_3 category-30"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-pocketbook/">Pocketbook</a></li> <li class="level_3 category-45"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozki-onyx/">Onyx</a></li> <li class="level_3 category-69"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-kobo/">Kobo Glo</a></li> <li class="level_3 category-70"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblozhki-sony/">Sony</a></li> <li class="level_3 category-29"><a href="https://onbook.by/catalogs/elektronnye-knigi/aksessuary-dlya-elektronnyh-knig/oblogki-nook/">Barnes &amp; Noble </a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/onyx/">Onyx Boox</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/barnes-noble/">Barnes Noble</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/kobo-book/">Kobo</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/elektronnye-knigi/sony/">Sony</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/">Товары для дома<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block130 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/">Роботы-пылесосы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-132"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/xiaomi-cleaners/">Xiaomi</a></li> <li class="level_3 category-182"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/roborock/">Roborock</a></li> <li class="level_3 category-269"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/viomi-vacuum-cleaner/">Viomi</a></li> <li class="level_3 category-133"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iclebo-cleaners/">iClebo</a></li> <li class="level_3 category-268"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/dreame-vacuum-cleaner/">Dreame</a></li> <li class="level_3 category-220"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/mamibot-minsk-brand/">Mamibot</a></li> <li class="level_3 category-218"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/hobot-robot-okna/">Hobot</a></li> <li class="level_3 category-291"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/tesvor-cleaner/">TESVOR</a></li> <li class="level_3 category-181"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/%D1%85iaowa/">Xiaowa</a></li> <li class="level_3 category-219"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iboto-brand-robotics/">iBoto</a></li> <li class="level_3 category-137"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/gutrend-cleaners/">Gutrend</a></li> <li class="level_3 category-241"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/iboto-brand-vacuum-cleaner/">iRobot</a></li> <li class="level_3 category-169"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/ilife-robot-vacuum-cleaner/">iLife</a></li> <li class="level_3 category-213"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/elari-smartbot/">Elari</a></li> <li class="level_3 category-215"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/ecovacs-brand-cfvsqkexibq/">Ecovacs</a></li> <li class="level_3 category-227"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/panda-brand-i/">Panda</a></li> <li class="level_3 category-143"><a href="https://onbook.by/catalogs/tovary-dlya-doma/robot-cleaner/accessories-for-vacuum-cleaners/">Аксессуары</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/">Пылесосы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-167"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/vacuum-xiaomi-cleaners/">Xiaomi</a></li> <li class="level_3 category-277"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/deerma-vacuum-cleaners/">Deerma</a></li> <li class="level_3 category-166"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/dyson-vacuum-cleaners/">Dyson</a></li> <li class="level_3 category-174"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/pilesosi-bosch/">Bosch</a></li> <li class="level_3 category-189"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/thomas-vacuum-cleaners/">Thomas</a></li> <li class="level_3 category-214"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/karcher-vacuum-cleaner/">Karcher</a></li> <li class="level_3 category-248"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/roborock-1/">Roborock</a></li> <li class="level_3 category-224"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/mamibot-minsk-1/">Mamibot</a></li> <li class="level_3 category-230"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/makita-brand-vacuumcleaner/">Makita</a></li> <li class="level_3 category-245"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/wortex-vacuum-cleaner/">Wortex</a></li> <li class="level_3 category-278"><a href="https://onbook.by/catalogs/tovary-dlya-doma/vacuum-cleaners/normann-vacuum-cleaner/">Normann</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/">Увлажнители и очистители воздуха <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-270"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/xiaomi-humidifiers/">Xiaomi</a></li> <li class="level_3 category-273"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/ballu-humidifiers/">Ballu</a></li> <li class="level_3 category-271"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/boneco-humidifiers/">Boneco</a></li> <li class="level_3 category-301"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/electrolux/">Electrolux</a></li> <li class="level_3 category-292"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/hyundai-/">Hyundai </a></li> <li class="level_3 category-274"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/dyson-humidifiers/">Dyson</a></li> <li class="level_3 category-272"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/deerma-humidifiers/">Deerma</a></li> <li class="level_3 category-275"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/royal-clima-humidifiers/">Royal Clima</a></li> <li class="level_3 category-276"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/zanussi-humidifier/">Zanussi</a></li> <li class="level_3 category-282"><a href="https://onbook.by/catalogs/tovary-dlya-doma/uvlazhniteli-vozduha/misoon-humidifier/">MiSoon</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/">Умный дом <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-255"><a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/xiaomi-mi-home1/">Датчики</a></li> <li class="level_3 category-156"><a href="https://onbook.by/catalogs/tovary-dlya-doma/umniy-dom/xiaomi-light/">Освещение</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/paroochistiteli/">Пароочистители</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/">Электрические водонагреватели <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-328"><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/electrolux-waterheater/">Electrolux</a></li> <li class="level_3 category-330"><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/oasis-waterheater/">Oasis</a></li> <li class="level_3 category-329"><a href="https://onbook.by/catalogs/tovary-dlya-doma/jelektricheskie-vodonagrevateli/ballu-waterheater/">Ballu</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/electro-shvabry/">Швабры и электрошвабры</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/">Красота и здоровье <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-141"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/toothbrushes/">Зубные щетки и ирригаторы</a></li> <li class="level_3 category-190 active"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/" class="active">Умные весы</a></li> <li class="level_3 category-191"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/trimers/">Для бритья и стрижки</a></li> <li class="level_3 category-192"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/foam-dispensers/">Дозаторы жидкого мыла</a></li> <li class="level_3 category-288"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/pulsoksimetri/">Пульсоксиметры</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/">Техника для кухни <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-304"><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/jelektrogrili/">Электрогрили</a></li> <li class="level_3 category-305"><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/multivarki/">Мультиварки</a></li> <li class="level_3 category-306"><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/varochnie-paneli/">Варочные панели</a></li> <li class="level_3 category-303"><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/aksessuari-dlja-bara/">Аксессуары для бара</a></li> <li class="level_3 category-307"><a href="https://onbook.by/catalogs/tovary-dlya-doma/kitchen/kuhonnie-prinadlezhnosti/">Кухонные принадлежности</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/">Кондиционеры <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-251"><a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/conditioners-ballu-bpac/">Ballu</a></li> <li class="level_3 category-250"><a href="https://onbook.by/catalogs/tovary-dlya-doma/conditioners-dom/conditioners-electrolux-eacm/">Electrolux</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/">Вентиляторы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-187"><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/xiaomi-fans/">Xiaomi</a></li> <li class="level_3 category-252"><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-ballu-bf/">Ballu</a></li> <li class="level_3 category-199"><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/tefal-fans/">Tefal</a></li> <li class="level_3 category-253"><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-electrolux-ef/">Electrolux</a></li> <li class="level_3 category-254"><a href="https://onbook.by/catalogs/tovary-dlya-doma/fans/blower-zanussi-zf/">Zanussi</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/heaters/">Обогреватели</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/mouse-and-keyboard-apple/">Клавиатуры и мыши</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/kofe-mashini-i-kofevarki/">Кофе машины и кофеварки</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/termosi-xiaomi/">Термосы</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/umbrellas/">Зонты</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/monopods/">Моноподы и триподы</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/bags-xiaomi/">Рюкзаки и чемоданы</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/glasses/">Очки</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/powerbank/">Зарядные устройства</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/battary/">Батарейки и аккумуляторы</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/multimedia/">Мультимедиа<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block266 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/multimedia/mediapleers/">Медиаплееры <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-84"><a href="https://onbook.by/catalogs/multimedia/mediapleers/apple-tv/">Apple TV</a></li> <li class="level_3 category-113"><a href="https://onbook.by/catalogs/multimedia/mediapleers/google-media/">Google</a></li> <li class="level_3 category-114"><a href="https://onbook.by/catalogs/multimedia/mediapleers/xiaomi-media/">Xiaomi</a></li> <li class="level_3 category-338"><a href="https://onbook.by/catalogs/multimedia/mediapleers/yandex-tv-boxes/">Яндекс</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/multimedia/projector%20/">Проекторы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-295"><a href="https://onbook.by/catalogs/multimedia/projector%20/xiaomi-projector-category/">Xiaomi</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/multimedia/soundbars/">Саундбары <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-231"><a href="https://onbook.by/catalogs/multimedia/soundbars/jbl-soundbar/">JBL</a></li> <li class="level_3 category-162"><a href="https://onbook.by/catalogs/multimedia/soundbars/xiaomi-soundbar/">Xiaomi</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/multimedia/gaming-mouse/">Игровые мыши <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-281"><a href="https://onbook.by/catalogs/multimedia/gaming-mouse/gaming-mouse-logitech/">Logitech</a></li> <li class="level_3 category-285"><a href="https://onbook.by/catalogs/multimedia/gaming-mouse/h/">HyperX</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/multimedia/monitory/">Мониторы</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/">Сетевое оборудование<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block107 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/xiaomi-setevoe/">Xiaomi</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/asus-routers/">Asus</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/keenetic/">Keenetic</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/setevoe-oborydovanie/tenda-brand/">Tenda</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/portativnay-akystika/">Аудио<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block96 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/">Виниловые проигрыватели <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-333"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/alive-audio/">Alive audio</a></li> <li class="level_3 category-334"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/audio-technica/">Audio-Technica</a></li> <li class="level_3 category-335"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/lenco/">Lenco</a></li> <li class="level_3 category-332"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/vinilovie-proigrivateli-/">Crosley</a></li> <li class="level_3 category-339"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/ion/">ION</a></li> <li class="level_3 category-337"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/denon/">Denon</a></li> <li class="level_3 category-336"><a href="https://onbook.by/catalogs/portativnay-akystika/vinilovie-proigrivateli/aksessuari-dlja-vinilovih-proigrivatelej/">Аксессуары для виниловых проигрывателей</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/">Портативная акустика <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-246"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/samsung-soundbar/">Samsung</a></li> <li class="level_3 category-97"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/jbl-portative/">JBL</a></li> <li class="level_3 category-178"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/bose/">Bose</a></li> <li class="level_3 category-197"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/sony-portable-speakers/">Sony</a></li> <li class="level_3 category-122"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/harman-kardon/">Harman/Kardon</a></li> <li class="level_3 category-124"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/home-apple/">Apple HomePod</a></li> <li class="level_3 category-138"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/google-audio/">Google</a></li> <li class="level_3 category-175"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/irbis-audio/">Irbis</a></li> <li class="level_3 category-176"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/yandex-audio/">Яндекс</a></li> <li class="level_3 category-180"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/lg-speaker/">LG</a></li> <li class="level_3 category-217"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/marshall-kilburn-2/">Marshall</a></li> <li class="level_3 category-185"><a href="https://onbook.by/catalogs/portativnay-akystika/portativ-audio/lg/">LG</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/">Наушники <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-126"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/headphones-apple/">Apple</a></li> <li class="level_3 category-134"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bose-headset/">Bose</a></li> <li class="level_3 category-144"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/sony-headsets/">Sony</a></li> <li class="level_3 category-183"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/marshall/">Marshall</a></li> <li class="level_3 category-171"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/samsung-headphones-earphones/">Samsung</a></li> <li class="level_3 category-173"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bang-and-olufsen-headphones/">Bang &amp; Olufsen</a></li> <li class="level_3 category-177"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/beats-headphones/">Beats</a></li> <li class="level_3 category-158"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/xiaomi-1/">Xiaomi</a></li> <li class="level_3 category-243"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/bowers-and-wilkins-headphones/">Bowers &amp; Wilkins</a></li> <li class="level_3 category-228"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/sennheiser-brand-audio/">Sennheiser</a></li> <li class="level_3 category-186"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/jbl/">JBL</a></li> <li class="level_3 category-184"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/honor-1/">Honor</a></li> <li class="level_3 category-242"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/hyperx-headphones/">HyperX</a></li> <li class="level_3 category-233"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/aftershokz-headphones/">AfterShokz</a></li> <li class="level_3 category-232"><a href="https://onbook.by/catalogs/portativnay-akystika/headphones-handsfree/elari-headphones/">Elari</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/auto-aks/">Все для автомобиля<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block200 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/">Видеорегистраторы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-202"><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/xiaomi-dashcams/">Xiaomi</a></li> <li class="level_3 category-203"><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/neoline-dashcams/">Neoline</a></li> <li class="level_3 category-204"><a href="https://onbook.by/catalogs/auto-aks/cars-dashcam/mio-dashcams/">Mio</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/auto-aks/cars-chargers/">Держатели и зарядные устройства</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/auto-aks/radar-detector/">Радар-детекторы</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/auto-aks/car-refrigerator/">Автохолодильники и термобоксы</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/ekshn-kamery/">Экшн-камеры<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block17 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/action-xiaomi/">Xiaomi</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/action-gopro/">GoPro</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/sony-action-camera/">Sony</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/dji/">DJI</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/insta360-action/">Insta360</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ekshn-kamery/gopro-hero8-hero7-bundle/">Аксессуары и комлектующие</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/">Умные часы и браслеты<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block25 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/smartwatch-samsung/">Samsung</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/watch-apple/">Apple</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/xiaomi-watch/">Xiaomi</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/huawei-watch/">Huawei</a> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/umnye-chasy-i-braslety/garmin-smart-watches/">Garmin</a> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/ative/">Активный отдых<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block235 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ative/elektrotransport/">Электротранспорт <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-140"><a href="https://onbook.by/catalogs/ative/elektrotransport/samokati/">Самокаты</a></li> <li class="level_3 category-163"><a href="https://onbook.by/catalogs/ative/elektrotransport/electro-velosipedy-xiaomi/">Электровелосипеды</a></li> <li class="level_3 category-142"><a href="https://onbook.by/catalogs/ative/elektrotransport/aksessyary-somokaty/">Аксессуары и запчасти</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ative/kazan-pechi/">Казаны и печи <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-237"><a href="https://onbook.by/catalogs/ative/kazan-pechi/kazan-uzbekskiy/">Казан узбекский</a></li> <li class="level_3 category-238"><a href="https://onbook.by/catalogs/ative/kazan-pechi/kazan-afganskiy/">Казан афганский</a></li> <li class="level_3 category-239"><a href="https://onbook.by/catalogs/ative/kazan-pechi/pech-pod-kazan/">Печь под казан</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/ative/lego/">LEGO <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-289"><a href="https://onbook.by/catalogs/ative/lego/technic/">Technic</a></li> <li class="level_3 category-210"><a href="https://onbook.by/catalogs/ative/lego/lego-city/">Lego City</a></li> <li class="level_3 category-290"><a href="https://onbook.by/catalogs/ative/lego/creator/">Creator</a></li> <li class="level_3 category-91"><a href="https://onbook.by/catalogs/ative/lego/duplo/">Duplo</a></li> <li class="level_3 category-104"><a href="https://onbook.by/catalogs/ative/lego/lego-boost/">Lego Boost</a></li> <li class="level_3 category-92"><a href="https://onbook.by/catalogs/ative/lego/mindstorms/">Lego Mindstorms</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> <div class="level_1 hasChildren m_1 closed"> <div class="title with-child"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/">Садовая техника и инструмент<span class="arrow-btn"><i class="fa fa-angle-right"></i></span> </a> </div> <div class="childrenList"> <div class="child-box"> <ul class="ul_block256 ul_2"> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/">Газонокосилки <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-319"><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/eco/">ECO</a></li> <li class="level_3 category-320"><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/makita/">MAKITA</a></li> <li class="level_3 category-326"><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/ryobu/">RYOBi</a></li> <li class="level_3 category-318"><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/stiga-gazonokosilki/">STIGA</a></li> <li class="level_3 category-321"><a href="https://onbook.by/catalogs/sadovaya-tehnika/gazonokosilki/bosch-gazonokosilki/">BOSCH</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/">Компрессоры <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-323"><a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/eco-kompressor/">ECO</a></li> <li class="level_3 category-324"><a href="https://onbook.by/catalogs/sadovaya-tehnika/kompressori/eland-compressor/">ELAND</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/">Сварочные аппараты <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-325"><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/eland-weldinginverter/">ELAND</a></li> <li class="level_3 category-313"><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/solaris/">SOLARIS</a></li> <li class="level_3 category-316"><a href="https://onbook.by/catalogs/sadovaya-tehnika/svarochnoe-oborudovanie/aksessuari/">Принадлежности к сварочному оборудованию</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/">Триммеры и бензокосы <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-311"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/daewoo/">DAEWOO</a></li> <li class="level_3 category-260"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-makita/">Makita</a></li> <li class="level_3 category-314"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/oasis/">OASIS</a></li> <li class="level_3 category-259"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-stiga/">STIGA</a></li> <li class="level_3 category-258"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-eco-gas/">ECO</a></li> <li class="level_3 category-261"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-bosch/">Bosch</a></li> <li class="level_3 category-262"><a href="https://onbook.by/catalogs/sadovaya-tehnika/trimmers-minsk/trimmers-stihl/">STIHL</a></li> </ul> </div> </div> </li> <li class="level_2 hasChildren"> <a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/">Мойки высокого давления <span class="arrow-btn"><i class="fa fa-angle-right"></i></span></a> <div class="lastul_childrenList"> <div class="lastul_child-box"> <ul class="lastul ul_3"> <li class="level_3 category-315"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/bort/">BORT</a></li> <li class="level_3 category-225"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/karcher-moiki-avto-car/">Karcher</a></li> <li class="level_3 category-302"><a href="https://onbook.by/index.php?route=product/category&amp;path=256_222_302">Portotecnica</a></li> <li class="level_3 category-308"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/stiga-moiki/">STIGA </a></li> <li class="level_3 category-226"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/bosch-minimoiki-minsk-avto/">Bosch</a></li> <li class="level_3 category-247"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/daewoo-power-daw/">Daewoo</a></li> <li class="level_3 category-244"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/eco-hpw-moyki/">ECO</a></li> <li class="level_3 category-264"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/washers-stihl/">STIHL</a></li> <li class="level_3 category-229"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/makita-brand-washers/">Makita</a></li> <li class="level_3 category-279"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/ryobi-moika/">Ryobi</a></li> <li class="level_3 category-265"><a href="https://onbook.by/catalogs/sadovaya-tehnika/moyki-vasikogo-davlenia/moyki-acsessuary/">Аксессуары</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <script type="text/javascript"><!--
function autocol_cats(cat_id, cat_col) {
	$('.ul_block'+cat_id).autocolumnlist({  
		columns: cat_col,
		min: 1
	});
}
	autocol_cats(20, 1);
	autocol_cats(130, 1);
	autocol_cats(266, 1);
	autocol_cats(107, 1);
	autocol_cats(96, 1);
	autocol_cats(200, 1);
	autocol_cats(17, 1);
	autocol_cats(25, 1);
	autocol_cats(235, 1);
	autocol_cats(256, 1);
		
//--></script> </div> <div class="top-links nav razmivcont hidden-xs hidden-sm col-md-9"> <ul class="list-inline"> <li><a href="/best/"><i class="hidden-md fa none hidden"></i>Хиты продаж</a></li> <li><a href="/latest/"><i class="hidden-md fa none hidden"></i>Новинки</a></li> <li><a href="/specials/"><i class="hidden-md fa none hidden"></i>Акции</a></li> <li><a href="/servis_center/"><i class="hidden-md fa none hidden"></i>Сервисные центры</a></li> <li><a href="/novosti/"><i class="hidden-md fa none hidden"></i>Новости</a></li> <li><a href="/stati/"><i class="hidden-md fa none hidden"></i>Обзоры</a></li> <li><a href="/contaktu/"><i class="hidden-md fa none hidden"></i>Контакты</a></li> </ul> </div> </div> </div> </div> </header> <div class="main-content"> <div class="top_inner_block_wrapper"> <div class="box-bread"> <div class="container"> <div itemscope itemtype="http://schema.org/BreadcrumbList" style="display:none;"> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/"> <meta itemprop="name" content="Главная" /> <meta itemprop="position" content="1" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/"> <meta itemprop="name" content="Каталог" /> <meta itemprop="position" content="2" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/tovary-dlya-doma/"> <meta itemprop="name" content="Товары для дома" /> <meta itemprop="position" content="3" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/"> <meta itemprop="name" content="Красота и здоровье" /> <meta itemprop="position" content="4" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/"> <meta itemprop="name" content="Умные весы" /> <meta itemprop="position" content="5" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/"> <meta itemprop="name" content="Xiaomi" /> <meta itemprop="position" content="6" /> </div> <div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <link itemprop="item" href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/mi-body-composition-scale-2/"> <meta itemprop="name" content="Умные весы Mi Body Composition Scale 2" /> <meta itemprop="position" content="7" /> </div> </div> <h1 class="h1-prod">Умные весы Mi Body Composition Scale 2</h1> <ul class="breadcrumb"> <li class="br_ellipses" style="display: none;">...</li> <li><a href="https://onbook.by/">Главная</a></li> <li><a href="https://onbook.by/catalogs/">Каталог</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/">Товары для дома</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/">Красота и здоровье</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/">Умные весы</a></li> <li><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/">Xiaomi</a></li> <li><span class="inbreadcrumb">Умные весы Mi Body Composition Scale 2</span></li> </ul> </div> </div> </div> <div class="container"> <div class="row"> <div id="content" class="col-sm-12"> <div class="row" itemscope itemtype="http://schema.org/Product"> <meta itemprop="name" content="Умные весы Mi Body Composition Scale 2" /> <meta itemprop="category" content="Xiaomi" /> <div class="col-sm-12 col-md-6"> <div class="product-img  image"> <div class="stiker_panel"> <span class="stiker stiker_spec">- 11%</span> <span class="stiker stiker_best">Хит</span> </div> <ul class="thumbnails"> <li><a class="thumbnail" href="https://onbook.by/image/cache/catalog/prod/804/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-1000x800.jpg" title="Умные весы Mi Body Composition Scale 2"><img src="https://onbook.by/image/cache/catalog/prod/804/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-500x500.jpg" title="Умные весы Mi Body Composition Scale 2" alt="Умные весы Mi Body Composition Scale 2" /></a></li> <li class="image-additional"><a class="thumbnail" href="https://onbook.by/image/cache/catalog/prod/804/body-composition-scale-2-main-jpg-1-1000x800.jpg" title="Умные весы Mi Body Composition Scale 2"> <img 
      src="https://onbook.by/image/cache/catalog/prod/804/body-composition-scale-2-main-jpg-1-320x220.jpg" title="Умные весы Mi Body Composition Scale 2" alt="Умные весы Mi Body Composition Scale 2"
       /></a></li> </ul> </div> <div class="clearfix"></div> </div> <div class="col-sm-12 col-md-6 box-s"> <div class="top_info product-info"> <div class="rows_block"> <div class="row"> <div class="top_info__item_block col-md-6 col-xs-6"> <div class="article iblock" itemprop="additionalProperty" itemscope="" itemtype="http://schema.org/PropertyValue"> <span class="block_title" itemprop="name">Арт.</span> <span class="pr_model" itemprop="model">Mi Body Composition Scale 2</span> </div> </div> <div class="top_info__item_block col-md-6 col-xs-12"> <div class="brand"> <a class="brand_picture" href="https://onbook.by/xiaomi-brend/"> <div class="product-info__manufacturers"><img src="https://onbook.by/image/cache/data/xiomi/photo-120x36.jpg" title="Бренд Xiaomi" /></div> </a> </div> </div> </div> </div> <ul class="list-unstyled"> <li class="hidden pr_quantity">5</li> </ul> <div id="product"> <div class="well well-sm product-info"> <div class="form-group"> <div class="form-group__pref">Цена:</div> <div class="list-unstyled" itemprop="offers" itemscope itemtype="http://schema.org/Offer"> <span class="update_special">59 руб</span> <span class="update_price oldprice">66 руб</span> <meta itemprop="price" content="59.0000"> <link itemprop="availability" href="http://schema.org/InStock" /> <meta itemprop="priceCurrency" content="BYN"> </div> <div class="nalich"> <span class="text-success bg-success">Есть в наличии</span> </div> </div> <div class="form-group pokupka js-product-buttons"> <div class="pop_left"> <div class="number"> <div class="frame-change-count"> <div class="btn-plus"> <button type="button" onclick="validate_pole(this,804,'+',1,5);">+</button> </div> <div class="btn-minus"> <button type="button" onclick="validate_pole(this,804,'-',1,5);">-</button> </div> </div> <input type="text" name="quantity" class="plus-minus" value='1' onchange="validate_pole(this);" onkeyup="validate_pole(this,804,'=',1,5);"> </div> <button type="button" id="button-cart" onclick="get_revpopup_cart(804,'product',get_revpopup_cart_quantity('804'));" data-loading-text="Загрузка..." class="btn">В корзину</button> </div> <div class="pop_right"> <a class="pop_ico" onclick="get_revpopup_purchase('804');"><span>
                                        Купить в 1 клик                                        </span></a> </div> <div class="pop_pricealert"> Ожидаете скидки?
                    <button type="button" pa="true" class="btn-pricealert">Узнать о снижении цены</button> </div> </div> <div class="buttons-line buttons-line_start"> <a class=" wishlist"  onclick="wishlist.add('804');" title="В закладки"><i class="svg inline  svg-inline-wish big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"> <path class="whcls-1" d="M506.755,141.6l0,0.019s-4.185,3.734-5.556,4.973a0.376,0.376,0,0,1-.076.056,1.838,1.838,0,0,1-1.126.357,1.794,1.794,0,0,1-1.166-.4,0.473,0.473,0,0,1-.1-0.076c-1.427-1.287-5.459-4.878-5.459-4.878l0-.019A4.494,4.494,0,1,1,500,135.7,4.492,4.492,0,1,1,506.755,141.6Zm-3.251-5.61A2.565,2.565,0,0,0,501,138h0a1,1,0,1,1-2,0h0a2.565,2.565,0,0,0-2.506-2,2.5,2.5,0,0,0-1.777,4.264l-0.013.019L500,145.1l5.179-4.749c0.042-.039.086-0.075,0.126-0.117l0.052-.047-0.006-.008A2.494,2.494,0,0,0,503.5,135.993Z" transform="translate(-492 -134)"></path> </svg> </i> <span class="hidden-wishlist">В закладки</span></a> <a class=" compare"  onclick="compare.add('804', 'Xiaomi');" title="В сравнение"><i class="svg inline  svg-inline-compare big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"> <path data-name="Rounded Rectangle 913 copy" class="comcls-1" d="M595,137a1,1,0,0,1,1,1v8a1,1,0,1,1-2,0v-8A1,1,0,0,1,595,137Zm-4,3a1,1,0,0,1,1,1v5a1,1,0,1,1-2,0v-5A1,1,0,0,1,591,140Zm8-6a1,1,0,0,1,1,1v11a1,1,0,1,1-2,0V135A1,1,0,0,1,599,134Zm4,6h0a1,1,0,0,1,1,1v5a1,1,0,0,1-1,1h0a1,1,0,0,1-1-1v-5A1,1,0,0,1,603,140Z" transform="translate(-590 -134)"></path> </svg> </i> <span class="hidden-compare">В сравнение</span></a> <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp"></div> </div> </div> <!-------------------> </div> <div class="category-link">Вернуться в раздел "<a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/">Умные весы</a>" &#10548;</div> </div> </div> <div class="col-sm-12"> <div class="preimushestva"> <div class="row"> <div class="home_block col-sm-3"> <div class="image "><img src="https://onbook.by/image/cache/catalog/icons/1ccce7ed6df52c86bec76103852855b8-44x44.png" alt=""/></div> <div class="text"> <span class="title">Гарантия качества</span> </div> </div> <div class="home_block col-sm-3"> <div class="image "><img src="https://onbook.by/image/cache/catalog/icons/5dc8c63cbcfea31cfc0d080fa8139178-44x44.png" alt=""/></div> <div class="text"> <span class="title"> Удобная и быстрая доставка</span> </div> </div> <div class="home_block col-sm-3"> <div class="image "><img src="https://onbook.by/image/cache/catalog/icons/334e367bb2a173670e102027181dd132-44x44.png" alt=""/></div> <div class="text"> <span class="title">Выгодные покупки</span> </div> </div> <div class="home_block col-sm-3"> <div class="image "><img src="https://onbook.by/image/cache/catalog/icons/9560fb30ec09f544b915356ff920e650-44x44.png" alt=""/></div> <div class="text"> <span class="title">Надежный сервис</span> </div> </div> </div> </div> </div> <div class="col-sm-12 mb20"> <div class="tags__product-info cl-effect-4"> <ul class="nav nav-tabs hidden-xs"> <li class="active"><a href="#tab-description" data-toggle="tab">Описание</a></li> <li><a href="#tab-extratab2" data-toggle="tab">Рассрочка</a></li> </ul> </div> <div class="tab-content accordion-menu"> <div class="tab-pane active" id="tab-description" itemprop="description"> <div class="dropdownlink hidden-lg hidden-md hidden-sm">Описание<i class="fa fa-chevron-down" aria-hidden="true"></i> </div> <div class="submenuItems"> <div class="row"> <div class="col-sm-12"> <p><br></p> </div> <div class="col-sm-12"> <div class="product_additional"></div> </div> </div> </div> </div> <div class="tab-pane" id="tab-extratab2"> <div class="dropdownlink hidden-lg hidden-md hidden-sm">Рассрочка<i class="fa fa-chevron-down" aria-hidden="true"></i> </div> <div class="submenuItems"> <div class="row"> <div class="col-md-3 col-xs-12"> <div class="card"> <div class="h5" class="card-header">«Халва»<br><span>от МТБанка</span></div> <div class="card-body"> <div><img src="/image/catalog/icons/Card_1.png" alt="халва"></div> <p class="card-text">Период рассрочки: 2 месяца </p> </div> </div> </div> <div class="col-md-3 col-xs-12"> <div class="card"> <div class="h5" class="card-header">«КАРТА ПОКУПОК»<br><span> от Белгазпромбанка</span></div> <div class="card-body"> <div><img src="/image/catalog/icons/Card_2.png" alt="карта покупок"></div> <p class="card-text">Период рассрочки: 4 месяца </p> </div> </div> </div> <div class="col-md-3 col-xs-12"> <div class="card"> <div class="h5" class="card-header">«МАГНИТ»<br><span> от Беларусбанк</span></div> <div class="card-body"> <div><img src="/image/catalog/icons/Card_3.png" alt="магнит"></div> <p class="card-text">Период рассрочки: 3 месяца </p> </div> </div> </div> <div class="col-md-3 col-xs-12"> <div class="card"> <div class="h5" class="card-header">«ЧЕРЕПАХА»<br><span> от ВТБ Беларусь</span></div> <div class="card-body"> <div><img src="/image/catalog/icons/Card_4.png" alt="черепаха"></div> <p class="card-text">Период рассрочки: 4 месяца </p> </div> </div> </div> </div></div> </div> </div> <script> $(function() {

  var Accordion = function(el, multiple) {

    this.el = el || {};

    // more then one submenu open?

    this.multiple = multiple || false;

    

    var dropdownlink = this.el.find('.dropdownlink');

    dropdownlink.on('click',

                    { el: this.el, multiple: this.multiple },

                    this.dropdown);

  };

  

  Accordion.prototype.dropdown = function(e) {

    var $el = e.data.el,

        $this = $(this),

        //this is the ul.submenuItems

        $next = $this.next();

    

    $next.slideToggle();

    $this.parent().toggleClass('open');

    

    if(!e.data.multiple) {

      //show only one menu at the same time

      $el.find('.submenuItems').not($next).slideUp().parent().removeClass('open');

    }

  }

  

  var accordion = new Accordion($('.accordion-menu'), false);

})

			</script> </div> </div> <div class="row"> <div id="product_products" class="rev_slider top-buttoms col-xs-12"> <div class="h2 entry-title">Вам также может понравиться</div> <div class="product_related"> <div class="product-layout product-grid col-lg-12 item item_block"> <div class="product-thumb product_508 product-thumb_wrapp"> <div class="product-thumb__item_wrap"> <div class="image"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/xiaomi-smart-scale-2/"><img src="https://onbook.by/image/cache/data/Deerma/b25b7c3a32710b9fd2be48202ac0b9a8-215x215.jpg"  data-poip_id="image_related_products_508" alt="Умные весы Xiaomi Mi Smart Scale 2" title="Умные весы Xiaomi Mi Smart Scale 2" class="img-responsive " /></a> <div class="stiker_panel"> <span class="stiker stiker_spec">Акция</span> </div> <div class="compare"> <a class="" onclick="compare.add('508', 'Xiaomi');" title="В сравнение"><i class="svg inline  svg-inline-compare big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"> <path data-name="Rounded Rectangle 913 copy" class="comcls-1" d="M595,137a1,1,0,0,1,1,1v8a1,1,0,1,1-2,0v-8A1,1,0,0,1,595,137Zm-4,3a1,1,0,0,1,1,1v5a1,1,0,1,1-2,0v-5A1,1,0,0,1,591,140Zm8-6a1,1,0,0,1,1,1v11a1,1,0,1,1-2,0V135A1,1,0,0,1,599,134Zm4,6h0a1,1,0,0,1,1,1v5a1,1,0,0,1-1,1h0a1,1,0,0,1-1-1v-5A1,1,0,0,1,603,140Z" transform="translate(-590 -134)"></path> </svg> </i></a> </div> <div class="wishlist"> <a class="" onclick="wishlist.add('508');" title="В закладки"><i class="svg inline  svg-inline-wish big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"> <path class="whcls-1" d="M506.755,141.6l0,0.019s-4.185,3.734-5.556,4.973a0.376,0.376,0,0,1-.076.056,1.838,1.838,0,0,1-1.126.357,1.794,1.794,0,0,1-1.166-.4,0.473,0.473,0,0,1-.1-0.076c-1.427-1.287-5.459-4.878-5.459-4.878l0-.019A4.494,4.494,0,1,1,500,135.7,4.492,4.492,0,1,1,506.755,141.6Zm-3.251-5.61A2.565,2.565,0,0,0,501,138h0a1,1,0,1,1-2,0h0a2.565,2.565,0,0,0-2.506-2,2.5,2.5,0,0,0-1.777,4.264l-0.013.019L500,145.1l5.179-4.749c0.042-.039.086-0.075,0.126-0.117l0.052-.047-0.006-.008A2.494,2.494,0,0,0,503.5,135.993Z" transform="translate(-492 -134)"></path> </svg> </i></a> </div> </div> <div class="caption product-info clearfix"> <div class="product_dock"> <div class="nameh4"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/xiaomi-scales/xiaomi-smart-scale-2/">Умные весы Xiaomi Mi Smart Scale 2</a></div> <div class="description_options"> <div class="well well-sm product-info" id="selectBackground"> </div> </div> </div> <div class="product_buttons"> <div class="price" itemprop="offers" itemscope itemtype="http://schema.org/Offer"> <span class="price-new"><span class="price_no_format508">39 руб</span></span> <span class="price-old"><span class="price_no_format508">46 руб</span></span> <div class="sale_block"> <div class="sale_wrapper"> <div class="value">- 15%</div> <div class="text">Экономия <span class="values_wrapper">7 руб</span></div> <div class="clearfix"></div> </div> </div> <meta itemprop="price" content="39.0000"> <meta itemprop="priceCurrency" content="BYN"> </div> <div class="number bordnone" style="display: none"></div> <input type="hidden" name="quantity" class="plus-minus" value='1'> <div class="cart w100"><a onclick="get_revpopup_cart(508,'module_in_product',get_revpopup_cart_quantity_product_products('508'),'product_products');" class="seasidetms_product_button add_to_cart_button" ><span class="">В корзину</span></a> </div> </div> </div> </div> </div> </div> <div class="product-layout product-grid col-lg-12 item item_block"> <div class="product-thumb product_1759 product-thumb_wrapp"> <div class="product-thumb__item_wrap"> <div class="image"> <a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/diagnosticheskie-vesi-huawei-scale-3--white-/"><img src="https://onbook.by/image/cache/catalog/prod/1759/catalog-prod-tmp-1-jpg-1-215x215.jpg"  data-poip_id="image_related_products_1759" alt="Диагностические весы Huawei Scale 3 (White)" title="Диагностические весы Huawei Scale 3 (White)" class="img-responsive " /></a> <div class="stiker_panel"> <span class="stiker stiker_spec">Акция</span> </div> <div class="compare"> <a class="" onclick="compare.add('1759', 'Умные весы');" title="В сравнение"><i class="svg inline  svg-inline-compare big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"> <path data-name="Rounded Rectangle 913 copy" class="comcls-1" d="M595,137a1,1,0,0,1,1,1v8a1,1,0,1,1-2,0v-8A1,1,0,0,1,595,137Zm-4,3a1,1,0,0,1,1,1v5a1,1,0,1,1-2,0v-5A1,1,0,0,1,591,140Zm8-6a1,1,0,0,1,1,1v11a1,1,0,1,1-2,0V135A1,1,0,0,1,599,134Zm4,6h0a1,1,0,0,1,1,1v5a1,1,0,0,1-1,1h0a1,1,0,0,1-1-1v-5A1,1,0,0,1,603,140Z" transform="translate(-590 -134)"></path> </svg> </i></a> </div> <div class="wishlist"> <a class="" onclick="wishlist.add('1759');" title="В закладки"><i class="svg inline  svg-inline-wish big" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"> <path class="whcls-1" d="M506.755,141.6l0,0.019s-4.185,3.734-5.556,4.973a0.376,0.376,0,0,1-.076.056,1.838,1.838,0,0,1-1.126.357,1.794,1.794,0,0,1-1.166-.4,0.473,0.473,0,0,1-.1-0.076c-1.427-1.287-5.459-4.878-5.459-4.878l0-.019A4.494,4.494,0,1,1,500,135.7,4.492,4.492,0,1,1,506.755,141.6Zm-3.251-5.61A2.565,2.565,0,0,0,501,138h0a1,1,0,1,1-2,0h0a2.565,2.565,0,0,0-2.506-2,2.5,2.5,0,0,0-1.777,4.264l-0.013.019L500,145.1l5.179-4.749c0.042-.039.086-0.075,0.126-0.117l0.052-.047-0.006-.008A2.494,2.494,0,0,0,503.5,135.993Z" transform="translate(-492 -134)"></path> </svg> </i></a> </div> </div> <div class="caption product-info clearfix"> <div class="product_dock"> <div class="nameh4"><a href="https://onbook.by/catalogs/tovary-dlya-doma/beauty-and-health/samrt-scales/diagnosticheskie-vesi-huawei-scale-3--white-/">Диагностические весы Huawei Scale 3 (White)</a></div> <div class="description_options"> <div class="well well-sm product-info" id="selectBackground"> </div> </div> </div> <div class="product_buttons"> <div class="price" itemprop="offers" itemscope itemtype="http://schema.org/Offer"> <span class="price-new"><span class="price_no_format1759">130 руб</span></span> <span class="price-old"><span class="price_no_format1759">150 руб</span></span> <div class="sale_block"> <div class="sale_wrapper"> <div class="value">- 13%</div> <div class="text">Экономия <span class="values_wrapper">20 руб</span></div> <div class="clearfix"></div> </div> </div> <meta itemprop="price" content="130.0000"> <meta itemprop="priceCurrency" content="BYN"> </div> <div class="number bordnone" style="display: none"></div> <input type="hidden" name="quantity" class="plus-minus" value='1'> <div class="cart w100"><a onclick="get_revpopup_cart(1759,'module_in_product',get_revpopup_cart_quantity_product_products('1759'),'product_products');" class="seasidetms_product_button add_to_cart_button" ><span class="">В корзину</span></a> </div> </div> </div> </div> </div> </div> </div> </div> <script type="text/javascript">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</script> </div> </div> </div> </div> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <script type="text/javascript"><!--
	var console=console||{"log":function(){},"debug":function(){}};
	var poip_options_settings = [];
	var poip_settings = {"options_images_edit":"0","img_main_to_additional":"1","img_gal":"1","img_change":"1","img_use":"1","img_limit":"1","img_category":"1","img_first":"0","custom_theme_id":""};
	var poip_images = [{"product_id":"804","image":"catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2.jpg","sort_order":0,"product_image_id":"-1","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-50x50.jpg"},{"product_image_id":"86829","product_id":"804","image":"catalog\/prod\/804\/body-composition-scale-2-main-jpg-1.jpg","sort_order":"0","video":"","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-50x50.jpg"}];
	var poip_images_by_options = [];
	var poip_product_option_ids = [];
	var poip_product_images = [{"product_id":"804","image":"catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2.jpg","sort_order":0,"product_image_id":"-1","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-50x50.jpg"},{"product_image_id":"86829","product_id":"804","image":"catalog\/prod\/804\/body-composition-scale-2-main-jpg-1.jpg","sort_order":"0","video":"","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-50x50.jpg"}];
	
	if ( typeof(poip_images2) != 'undefined' ) {
		poip_images = poip_images2;
	}
	
	var poip_theme_name = 'revolution';
	
	
	
//--></script> <script  type = "text/javascript" ><!--
							if ( typeof(poip_product_default) != 'undefined' ) { 
								var poip_product = new poip_product_default();
							}
						//--></script> <div id="PriceAlert_popup" style="display:none;width:300px;" class="PA_popover bottom"> <div class="arrow"></div> <div class="PA_popover-title">Следить за ценой!</div> <div class="PA_popover-content"> </div> </div> <script>
				$(document).ready( function() {
					//$('#button-cart').after('<button type="button" pa="true" class="btn-pricealert"><i class="fa fa-bell-o"></i>&nbsp;Следить за ценой</button>');
					$('body').append($('#PriceAlert_popup'));
					
					$('a[pa=true],button[pa=true]').bind('click', function(e) {
					var product_id = '804';
					offset = $(this).offset();
					var leftOffset = offset.left + (parseInt($(this).width()/2));
					$('div#PriceAlert_popup').css({
						top: offset.top,
						left: ((offset.left-$('div#PriceAlert_popup').width()/2) + $(this).width()/2)
					});
					$('div#PriceAlert_popup').fadeIn('slow');
					$(".PA_popover-content").load("index.php?route=module/pricealert/showpricealertform&product_id="+product_id);
				  });
					
					$(document).click(function(event) {
						if (!$(event.target).is("#PriceAlert_popup, a[pa=true], button[pa=true], .PA_popover-title, .arrow, .PA_popover-content, #PAYourName, #PAYourEmail, #PriceAlertSubmit, #PriceAlert_popup p, #PriceAlert_popup span, .PA_popover, #PriceAlertForm, .PAError, input.PA_popover_field_error")) {
							$('div#PriceAlert_popup').fadeOut('slow');
						}
					});	
				});
				</script> <!-- Product Option Image PRO module << --> <script type="text/javascript">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</script> <script type="text/javascript"><!--
	var console=console||{"log":function(){},"debug":function(){}};
	var poip_options_settings = [];
	var poip_settings = {"options_images_edit":"0","img_main_to_additional":"1","img_gal":"1","img_change":"1","img_use":"1","img_limit":"1","img_category":"1","img_first":"0","custom_theme_id":""};
	var poip_images = [{"product_id":"804","image":"catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2.jpg","sort_order":0,"product_image_id":"-1","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-50x50.jpg"},{"product_image_id":"86829","product_id":"804","image":"catalog\/prod\/804\/body-composition-scale-2-main-jpg-1.jpg","sort_order":"0","video":"","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-50x50.jpg"}];
	var poip_images_by_options = [];
	var poip_product_option_ids = [];
	var poip_product_images = [{"product_id":"804","image":"catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2.jpg","sort_order":0,"product_image_id":"-1","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/c3cf73d8efc912fc83af899f0f204d1c-jpg-2-50x50.jpg"},{"product_image_id":"86829","product_id":"804","image":"catalog\/prod\/804\/body-composition-scale-2-main-jpg-1.jpg","sort_order":"0","video":"","popup":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-1000x800.jpg","thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-320x220.jpg","main":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-500x500.jpg","option_thumb":"https:\/\/onbook.by\/image\/cache\/catalog\/prod\/804\/body-composition-scale-2-main-jpg-1-50x50.jpg"}];
	
	if ( typeof(poip_images2) != 'undefined' ) {
		poip_images = poip_images2;
	}
	
	var poip_theme_name = 'revolution';
	
	
	
//--></script> <script  type = "text/javascript" ><!--
							if ( typeof(poip_product_default) != 'undefined' ) { 
								var poip_product = new poip_product_default();
							}
						//--></script> <!-- >> Product Option Image PRO module --> </div> <footer> <div class="footer"> <div class="container"> <div class="row"> <div class="col-lg-6 col-md-3 footer_links"> <div class="moduletable"> <div class="h4">Информация</div> <ul class="navbar-nav_footer nav_cat"> <li><a class="footer-main-a" href="/catalogs/"><span>Каталог товаров</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/dostavka/"><span>Доставка</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/rassrochka/"><span>Оплата</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/o_kompanii/"><span>О компании</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/magazin/"><span>Пункты самовывоза</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/servis_center/"><span>Сервисные центры</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/ordering/"><span>Оформление заказа</span></a></li> <li><a class="footer-main-a" href="https://onbook.by/check-garantia/"><span>Документы, подтверждающие приобретение и оплату</span></a></li> <li><a class="footer-main-a" href="/otzuvy/"><span>Отзывы</span></a></li> <li><a class="footer-main-a" href="/novosti/"><span>Новости</span></a></li> <li><a class="footer-main-a" href="/stati/"><span>Обзоры</span></a></li> <li><a class="footer-main-a" href="/contaktu/"><span>Контакты</span></a></li> </ul> </div> </div> <div class="col-lg-3 col-md-3 footer_links"> <div class="moduletable"> <div class="h4">Наши пункты самовывоза</div> <div class="footer-phone"> <div> <i class="fa fa-map-marker"></i> <span>г. Минск, пр. Независимости д. 58, пав. 209 (2 этаж), ТЦ &quot;Московско-Венский&quot;</span> </div> <div> <i class="fa fa-map-marker"></i> <span>г. Минск, ул. Притыцкого 29,  пав. 356/1 (3 этаж), ТРЦ &quot;Тивали&quot;</span> </div> <div class="foot-link_map"><a href="/magazin/">показать на карте</a></div> </div> </div> </div> <div class="col-lg-3 col-md-3 footer_links"> <div class="moduletable"> <div class="h4">Наши контакты</div> <div class="footer-phone"> <div> <span class="tel__n tel__f"> <span class="tel__svg"><img src="/catalog/view/theme/revolution/image/3_logo_oper.svg" alt="onbook-tel1"></span> <a href="tel:+375293800505">+375 29 380 05 05</a></span> </div> <div> <span class="tel__n tel__f"> <span class="tel__svg"><img src="/catalog/view/theme/revolution/image/2_logo_oper.svg" alt="onbook-tel2"></span> <a href="tel:+375333800505">+375 33 380 05 05</a></span> </div> <div> <i class="fa fa-envelope-o"></i> <a href="mailto:sasha.480@tut.by"><span>sasha.480@tut.by</span></a> </div> <div> <i class="fa fa-clock-o"></i> <span>с 09:00 до 22:00</span> </div> </div> <div class="footer-social"> <a href="https://vk.com/onbook_by"><i class="fa fa-vk footer-social-item" data-toggle="tooltip" title="vk.com"></i></a> <a href="https://www.instagram.com/onbook_by/"><i class="fa fa-instagram footer-social-item" data-toggle="tooltip" title="instagram.com"></i></a> </div> </div> </div> </div> <div class="footer-bottom"> <div class="footer-coryright"> <div class="powered_box"> <div  class="powered pull-left"> <span class="text-center">Onbook.by &copy; 2014-2021</span> <span id="site_rating" class="stars"> <input type="hidden" value="0" name="is_auth"><span class="reit" style="margin-left:0px; margin-right:5px">Наш рейтинг: 5.0</span><span class="reit">(Голосов: <span>52</span>) ★★★★★</span> </span> <div itemscope itemtype="http://schema.org/LocalBusiness"> <img alt="Логотип" itemprop="image" src="https://onbook.by/image/data/logo.png" style="display: none;"> <span itemprop="priceRange" style="display: none;">BYN</span> <span class="address-title" itemprop="name" style="display: none;">onbook.by</span> <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="5.0"/> <meta itemprop="reviewCount" content="52"/> </div> <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <div class="hidden"> <span itemprop="postalCode">220005</span> <span itemprop="addressRegion">Республика Беларусь</span> <span itemprop="addressLocality">г. Минск</span> <span itemprop="streetAddress">пр. Независимости д. 58</span> пав. 209 (2 этаж) <span itemprop="telephone" style="display: none;">+375 29 774-07-17</span></div> </div> </div> </div> <div class="ficons pull-right"> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-1b-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-2b-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-3-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-4-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-5-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-6b-50x30.png" alt="onbook-tel3"/> </span> <span class="revtheme_footer_icon"> <img src="https://onbook.by/image/cache/catalog/icons/pay/pay-8-50x30.png" alt="onbook-tel3"/> </span> </div> </div> </div> </div> <div class="row"> <div class="footer-foot"> <div class="col-md-6 footer_urinfo">
            ИП Кандрашов Александр Викторович. Свидетельство о государственной регистрации: No 101229963, 19.01.2001. Дата регистрации в Торговом реестре Республики Беларусь: 24.11.2014            
			
        </div> <div class="col-md-6 footer_agencyinfo"> <div class="footer_yandexMarket"><a class="footer_a_yandexMarket" href="https://market.yandex.by/shop--onbook-by/277837/reviews?slug=onbook-by&shopId=277837&lr=0&rtr=157" rel="nofollow noopener" target="_blank"></a></div> <div class="digital"><a href="//starmedia.by" title="Разработка сайта" data-toggle="tooltip" data-original-title="Разработка сайта" rel="nofollow" target="_blank" class="bordered">STARMEDIA<i>digital agency</i></a> </div> <div class="digital"><a href="https://seotag.by/" title="Продвижение сайта" data-toggle="tooltip" data-original-title="Продвижение сайта" rel="nofollow" target="_blank" class="bordered">Seotag.by</a> </div> </div> </div> </div> </div> </div> </footer> <div class="scroll-top-wrapper "> <span class="scroll-top-inner"> </span> </div> <script src="catalog/view/javascript/bootstrap/js/bootstrap.min.js"></script> <script src="catalog/view/javascript/revolution/common.js"></script> <script>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</script> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28193610 = new Ya.Metrika({id:28193610,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    ut:"noindex"});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <noscript><div><img src="//mc.yandex.ru/watch/28193610?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><!--analytics-next-block--> <script>
window.onload = function(){
    jQuery('#button-cart').click(function(){
		console.log("ayay")
    	yaCounter28193610.reachGoal('dobavlenie_tovara_v_korzinu');
    });
    jQuery('.products-item .product-block').click(function(){
    	yaCounter28193610.reachGoal('prosmotr_kharakteristik');
    });
    jQuery('#content > form > div.buttons > div').click(function(){
		if( location.pathname == '/create-account/'){
			yaCounter28193610.reachGoal('podtverzhdenie_registracii');
		}
    });	
}
</script> <script type="text/javascript">
var google_conversion_id = 945051334;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/945051334/?guid=ON&amp;script=0"/> </div> </noscript> <!-- BEGIN JIVOSITE CODE {literal} --> <script type='text/javascript'> (function(){ var widget_id = 'GXUcKV5pmn';var d=document;var w=window;function l(){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script> <!-- {/literal} END JIVOSITE CODE --> <!-- Start SiteHeart code --> <!--<script>
(function(){
var widget_id = 868508;
_shcp =[{widget_id : widget_id}];
var lang =(navigator.language || navigator.systemLanguage 
|| navigator.userLanguage ||"en")
.substr(0,2).toLowerCase();
var url ="widget.siteheart.com/widget/sh/"+ widget_id +"/"+ lang +"/widget.js";
var hcc = document.createElement("script");
hcc.type ="text/javascript";
hcc.async =true;
hcc.src =("https:"== document.location.protocol ?"https":"http")
+"://"+ url;
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script> <!-- End SiteHeart code --></section> </body></html>